当前位置:首页 > 问答

通达信天量公式

我来帮TA回答

通达信选股公式求一个天量天价的选股公式

在天量和天价没有确认之前,谁也不知道那个是天量那个是天价,天量和天价的表达方式就是马后炮,无用
股理乾坤为您解答

通达信10天成交量6天以上红色的。。就是阳量(如图)的选股公式,并在成交量进行注记。。。谢谢

xg:count(c>o and c>ref(c,1),10)>=6;

通达信公式求一个N日内天价天量的公式

MA(C,10)=REF(MA(C,10),1);MA(C,10)是今天的10日均线,REF(MA(C,10),1)是昨天的10日均线。

通达信选股公式,当日放出1个月内的天量,阴量或阳量都可以。

vol = hhv(vol,30);

求助在5日前的量柱上做标记的通达信公式,谢谢

VOLUME:VOL,VOLSTICK;
MAVOL1:MA(VOLUME,5);
MAVOL2:MA(VOLUME,10);{上面三句就是成交量如果要参数自己设}
A1:=ISLASTBAR;
A2:=BACKSET(A1,6);
A3:=FILTER(A2,5);
DRAWICON(A3,VOLUME*1.01,1);
STICKLINE(A3,VOLUME,VOLUME*0.5,0.1,0),COLORYELLOW;

如何在通达信成交量柱上显示今天与昨天成交量的比值指标公式

加在量附图里

Q1:=V/REF(V,1);

DRAWNUMBER(CURRBARSCOUNT=1,V,Q1);