当前位置:首页 > 问答

怎样在通达信日线显示所属地域概念

我来帮TA回答

请帮忙在通达信日k线图界面上添加所属行业

如果只需要添加“所属行业”不需要另外编写公式。只需要在通达信软件K线图界面的上方找到工具栏的:工具--系统设置--设置3--把左下角的“分时图中移动时显示行情小窗口”前面方框中的勾去掉。在设置4左下角把“分时图上部显示涨跌停价和所属行业”前面的方框中打上勾。就能显示了。

信达证券软件日线界面中在股票名字后怎样操作显示所属行业概念?

信达证券软件日线界面中股票名字后面操作所属的概念要在资料里面查找即可。

同花顺怎么在日K线图显示股票所属板块?

这个你可以直接在你这个交易软件上修改一下就好的啊,这个对你来说不是很难啊!

求大神们帮我编一个通达信主图的所属行业,地域,概念,风格的公式吗。 谢谢

所属板块:=STRCAT('所属板块: ',STRCAT(STRCAT(STRCAT('[行业]-',HYBLOCK),STRCAT(' [地域]-',DYBLOCK)),STRCAT(' [概念]-',GNBLOCK)));
DRAWTEXT_FIX(ISLASTBAR ,0.005,0.01,0,所属板块),COLORGREEN;

编写一个通达信选股公式,MACD周线金叉

选股公式如下,选股周期选择周线,

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);

DEA:=EMA(DIF,9);

XG:BARSLAST(CROSS(DIF,DEA))>0 AND DIF>DEA;

通达信多周期同列我只要2个一个日线一个周线 下面是macd可以改多周期同列吗

想要MACD多周期同列,就得将公式建为不同周期的指标。